RubyGems Navigation menu

sassc-rails 1.3.0

Integrate SassC-Ruby into Rails.

Versiones:

  1. 2.1.2 - June 18, 2019 (30 KB)
  2. 2.1.1 - April 22, 2019 (30 KB)
  3. 2.1.0 - December 20, 2018 (30 KB)
  4. 2.0.0 - October 30, 2018 (30 KB)
  5. 1.3.0 - August 10, 2016 (30 KB)
Mostrar todas las versiones (20 total)

dependencias de Runtime (6):

dependencias de Development (4):

  • bundler ~> 1.7
  • mocha >= 0
  • pry >= 0
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Ryan Boland

    SHA 256 checksum:

    7886dc3bbf9ad949cc6b384406cf7a54dc5cd7eb53cf64d026cfa7effb001e62

    Total de descargas 47.413.432

    Para esta versión 4.225.074

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: