RubyGems Navigation menu

sass-twitter-bootstrap-rails 1.0.2

This gem provides Twitter Bootstrap converted to Sass directly for you Rails 3 application.

版本列表:

  1. 1.0.2 - February 28, 2012 (38.0 KB)
  2. 1.0.1 - February 06, 2012 (37.0 KB)
  3. 1.0.0 - February 06, 2012 (37.0 KB)
  4. 0.1 - January 26, 2012 (24.5 KB)

Runtime 依赖关系 (1):

  • railties >= 3.1
  • 所有者:

    作者:

    • ccocchi

    SHA 256 checksum:

    08cecf0ed9d14ba8aa5554c2c092534c26664b9c31ad1c0a57e6d2f667853e92

    下载总次数 12,423

    这个版本 6,779

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: