RubyGems Navigation menu

Reverse dependencies for sass-twitter-bootstrap-rails Latest version of the following gems require sass-twitter-bootstrap-rails

Total downloads 12,662

For this version 6,882

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: