RubyGems Navigation menu

sass-twitter-bootstrap-rails 1.0.2

This gem provides Twitter Bootstrap converted to Sass directly for you Rails 3 application.

Versions:

  1. 1.0.2 - February 28, 2012 (38 ko)
  2. 1.0.1 - February 06, 2012 (37 ko)
  3. 1.0.0 - February 06, 2012 (37 ko)
  4. 0.1 - January 26, 2012 (24,5 ko)

Dépendances de Runtime (1):

  • railties >= 3.1
  • Propriétaires:

    Auteurs:

    • ccocchi

    Total de contrôle SHA 256:

    08cecf0ed9d14ba8aa5554c2c092534c26664b9c31ad1c0a57e6d2f667853e92

    Total de téléchargements 12 407

    Pour cette version 6 772

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: >= 1.3.6

    Liens: