RubyGems Navigation menu

sass-twitter-bootstrap-rails 1.0.2

This gem provides Twitter Bootstrap converted to Sass directly for you Rails 3 application.

バージョン履歴:

  1. 1.0.2 - February 28, 2012 (38KB)
  2. 1.0.1 - February 06, 2012 (37KB)
  3. 1.0.0 - February 06, 2012 (37KB)
  4. 0.1 - January 26, 2012 (24.5KB)

Runtime依存性 (1):

  • railties >= 3.1
  • オーナー:

    作者:

    • ccocchi

    SHA 256チェックサム:

    08cecf0ed9d14ba8aa5554c2c092534c26664b9c31ad1c0a57e6d2f667853e92

    累計ダウンロード数 12,438

    現行バージョン 6,785

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンスs:

    N/A

    必要Rubyバージョン: なし

    必要Gemバージョン: >= 1.3.6

    リンク集: