RubyGems Navigation menu

sass-rails 4.0.0.rc2

Sass adapter for the Rails asset pipeline.

Versiones:

  1. 6.0.0 - August 16, 2019 (7 KB)
  2. 6.0.0.beta3 - April 22, 2019 (7 KB)
  3. 6.0.0.beta2 - March 27, 2019 (7 KB)
  4. 6.0.0.beta1 - February 23, 2016 (10 KB)
  5. 5.1.0 - August 16, 2019 (10 KB)
  6. 4.0.0.rc2 - June 11, 2013 (90 KB)
Mostrar todas las versiones (49 total)

dependencias de Runtime (3):

  • railties < 5.0, >= 4.0.0.beta
  • sass >= 3.1.10
  • sprockets-rails ~> 2.0.0
  • Propietarios:

    Autores:

    • wycats, chriseppstein

    SHA 256 checksum:

    df32da7a2fc6b529d775b0892005964e83823352e8c7d6d8f3ae9070c267ebfe

    Total de descargas 155.542.848

    Para esta versión 40.363

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: > 1.3.1

    Enlace: