RubyGems Navigation menu

sass-css-importer 1.0.0.beta.0

Allows importing of css files using Sass @import directives.

版本列表:

  1. 1.0.0.beta.0 - July 01, 2013 (6.5 KB)

Runtime 依赖关系 (1):

  • sass >= 3.1
  • 所有者:

    作者:

    • Chris Eppstein

    SHA 256 checksum:

    9287e32daa7821bb0c13ed921b29217c8cfcba0d76de466466becffed40dc7ef

    下载总次数 415,975

    这个版本 415,975

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: