RubyGems Navigation menu

sass-css-importer 1.0.0.beta.0

Allows importing of css files using Sass @import directives.

Versionen:

  1. 1.0.0.beta.0 - July 01, 2013 (6,5 KB)

Runtime Abhängigkeiten (1):

sass >= 3.1

Besitzer:

Autoren:

  • Chris Eppstein

SHA 256-Prüfsumme:

9287e32daa7821bb0c13ed921b29217c8cfcba0d76de466466becffed40dc7ef

Downloads insgesamt 420.235

Für diese Version 420.235

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: > 1.3.1

Links: