RubyGems Navigation menu

sass-css-importer 1.0.0.beta.0

Allows importing of css files using Sass @import directives.

Versions:

  1. 1.0.0.beta.0 - July 01, 2013 (6,5 ko)

Dépendances de Runtime (1):

  • sass >= 3.1
  • Propriétaires:

    Auteurs:

    • Chris Eppstein

    Total de contrôle SHA 256:

    9287e32daa7821bb0c13ed921b29217c8cfcba0d76de466466becffed40dc7ef

    Total de téléchargements 415 803

    Pour cette version 415 803

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: > 1.3.1

    Liens: