RubyGems Navigation menu

rubyflare 0.2.0

Thin Ruby wrapper around Cloudflare's V4 API for good measure!

版本列表:

  1. 0.2.0 - October 18, 2016 (16.0 KB)
  2. 0.1.0 - November 18, 2015 (16.0 KB)

Runtime 依赖关系 (1):

  • curb ~> 0.9.3
  • Development 依赖关系 (5):

    所有者:

    作者:

    • Trevor Wistaff

    SHA 256 checksum:

    c6e065a4a1c6c1d148c894619d5a44fd314e9ab4a5b5a9d009b90c713d131133

    下载总次数 211,725

    这个版本 205,535

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0

    相关链接: