RubyGems Navigation menu

rubyflare 0.2.0

Thin Ruby wrapper around Cloudflare's V4 API for good measure!

Versionen:

  1. 0.2.0 - October 18, 2016 (16 KB)
  2. 0.1.0 - November 18, 2015 (16 KB)

Runtime Abhängigkeiten (1):

  • curb ~> 0.9.3
  • Development Abhängigkeiten (5):

    Besitzer:

    Autoren:

    • Trevor Wistaff

    SHA 256-Prüfsumme:

    c6e065a4a1c6c1d148c894619d5a44fd314e9ab4a5b5a9d009b90c713d131133

    Downloads insgesamt 211.786

    Für diese Version 205.590

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.0

    Links: