RubyGems Navigation menu

rubyflare 0.2.0

Thin Ruby wrapper around Cloudflare's V4 API for good measure!

Versiones:

  1. 0.2.0 - October 18, 2016 (20 KB)
  2. 0.1.0 - November 18, 2015 (20 KB)

dependencias de Runtime (1):

  • curb ~> 0.9.3
  • dependencias de Development (5):

    Propietarios:

    Autores:

    • Trevor Wistaff

    SHA 256 checksum:

    c6e065a4a1c6c1d148c894619d5a44fd314e9ab4a5b5a9d009b90c713d131133

    Total de descargas 211.742

    Para esta versión 205.552

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0

    Enlace: