RubyGems Navigation menu

rubyflare 0.2.0

Thin Ruby wrapper around Cloudflare's V4 API for good measure!

Versies:

  1. 0.2.0 - October 18, 2016 (16 KB)
  2. 0.1.0 - November 18, 2015 (16 KB)

Runtime afhankelijkheden (1):

  • curb ~> 0.9.3
  • Development afhankelijkheden (5):

    Eigenaren:

    Authors:

    • Trevor Wistaff

    SHA 256 checksum:

    c6e065a4a1c6c1d148c894619d5a44fd314e9ab4a5b5a9d009b90c713d131133

    Total downloads 211.457

    Voor deze versie 205.276

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 2.0

    Links: