RubyGems Navigation menu

rspec_junit_formatter 0.3.0.pre4

RSpec results that your continuous integration service can read.

版本列表:

  1. 0.4.1 - May 30, 2018 (14.0 KB)
  2. 0.4.0 - May 26, 2018 (14.0 KB)
  3. 0.4.0.pre2 - December 17, 2017 (13.5 KB)
  4. 0.4.0.pre - December 05, 2017 (13.0 KB)
  5. 0.3.0 - July 05, 2017 (13.0 KB)
  6. 0.3.0.pre4 - June 14, 2017 (12.0 KB)
显示所有 (22 个版本)

Runtime 依赖关系 (1):

  • rspec-core != 2.12.0, < 4, >= 2
  • Development 依赖关系 (1):

  • nokogiri ~> 1.6
  • 所有者:

    作者:

    • Samuel Cochran

    SHA 256 checksum:

    9261555fad4b94793bf393efea222d7f59a21113087ba252a96866508465650c

    下载总次数 40,688,948

    这个版本 517

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    需要的 RubyGems 版本: >= 2.0.0

    相关链接: