RubyGems Navigation menu

rspec-apotomo 0.9.3

Use render_widget in your specs

版本列表:

  1. 0.9.7 - June 12, 2013 (8.5 KB)
  2. 0.9.6 - February 07, 2012 (8.5 KB)
  3. 0.9.5 - February 01, 2012 (8.5 KB)
  4. 0.9.4 - December 10, 2011 (8.5 KB)
  5. 0.9.3 - October 04, 2011 (8.0 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (3):

apotomo >= 1.1.4
rails ~> 3.0
rspec-rails ~> 2.6

Development 依赖关系 (4):

capybara >= 0
growl >= 0
rb-fsevent >= 0

所有者:

作者:

  • Nick Sutterer, Christian Holtje, Jake Goulding

SHA 256 checksum:

c9c7cd7d255a658f3469f52d0bf9514e6e9788c57689229f6648b40f552adae7

下载总次数 42,689

这个版本 3,333

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本:

相关链接: