RubyGems Navigation menu

rspec-apotomo 0.9.3

Use render_widget in your specs

バージョン履歴:

  1. 0.9.7 - June 12, 2013 (8.5KB)
  2. 0.9.6 - February 07, 2012 (8.5KB)
  3. 0.9.5 - February 01, 2012 (8.5KB)
  4. 0.9.4 - December 10, 2011 (8.5KB)
  5. 0.9.3 - October 04, 2011 (8KB)
全てのバージョンを表示 (全8項目)

Runtime依存性 (3):

apotomo >= 1.1.4
rails ~> 3.0
rspec-rails ~> 2.6

Development依存性 (4):

capybara >= 0
growl >= 0
rb-fsevent >= 0

オーナー:

作者:

  • Nick Sutterer, Christian Holtje, Jake Goulding

SHA 256チェックサム:

c9c7cd7d255a658f3469f52d0bf9514e6e9788c57689229f6648b40f552adae7

累計ダウンロード数 42,733

このバージョンのみ 3,337

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

N/A

必要Rubyバージョン: なし

リンク: