RubyGems Navigation menu

rspec-apotomo 0.9.3

Use render_widget in your specs

Versiones:

  1. 0.9.7 - June 12, 2013 (8,5 KB)
  2. 0.9.6 - February 07, 2012 (8,5 KB)
  3. 0.9.5 - February 01, 2012 (8,5 KB)
  4. 0.9.4 - December 10, 2011 (8,5 KB)
  5. 0.9.3 - October 04, 2011 (8 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (3):

apotomo >= 1.1.4
rails ~> 3.0
rspec-rails ~> 2.6

dependencias de Development (4):

capybara >= 0
growl >= 0
rb-fsevent >= 0

Propietarios:

Autores:

  • Nick Sutterer, Christian Holtje, Jake Goulding

SHA 256 checksum:

c9c7cd7d255a658f3469f52d0bf9514e6e9788c57689229f6648b40f552adae7

Total de descargas 42.742

Para esta versión 3.338

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: