RubyGems Navigation menu

rrd-grapher 1.0.3

Graphing toolkit for RRD

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.3 - February 21, 2013 (552 KB)
  2. 1.0.2 - March 27, 2012 (552 KB)
  3. 1.0.1 - February 20, 2012 (552 KB)
  4. 1.0.0 - November 13, 2011 (552 KB)

Runtime Dependencies (7):

eventmachine >= 0.12.10
fiber_pool ~> 1.0.0
i18n ~> 0.6.0
rest-client ~> 1.6.3
rrd-ffi ~> 0.2.7
sass ~> 3.1.5
sinatra ~> 1.3.2

Development Dependencies (15):

coffee-script ~> 2.2.0
factory_girl ~> 2.0.4
growl >= 0
guard-livereload ~> 0.2.1
guard-sprockets ~> 0.1.4
guard-yard ~> 1.0.0
jasmine ~> 1.1.0.rc3
mocha ~> 0.9.12
rake >= 0
rb-fsevent >= 0
rdiscount ~> 1.6.8
schmurfy-bacon ~> 1.2.1
simplecov ~> 0.4.2
therubyracer ~> 0.9.2

Owners:

Authors:

  • Julien Ammous

SHA 256 checksum:

8b123d6718df275d53e5ded826680da8d4521dbd5040a14d38f38c73421e7f65

Total downloads 12,992

For this version 3,883

Licenses:

N/A

Required Ruby Version: None

Links: