RubyGems Navigation menu

riot-mongoid 1.1.5

A collection of assertion macros for testing Mongoid with Riot

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 2.1.0 - August 19, 2011 (7.5KB)
  2. 2.0.0.beta.2 - September 01, 2010 (7.5KB)
  3. 2.0.0.beta - August 29, 2010 (7.5KB)
  4. 2.0.0.beta.rc.7 - March 17, 2011 (7.5KB)
  5. 1.1.5 - August 29, 2010 (7.5KB)
全てのバージョンを表示(全11件)

Runtime依存関係 (2):

mongoid >= 1.2.7
riot >= 0.10.12

Development依存関係 (2):

riot >= 0
yard >= 0

所有者:

作者:

  • gabrielg, Arthur Chiu

SHA 256チェックサム:

eda2de3258c5af95c81acbd60387369242641564ff7b4aa079fc4e1eb04690cc

累計ダウンロード数 35,704

このバージョンのみ 3,491

ライセンス:

N/A

必要なRubyのバージョン: なし

必要なRubyGemsのバージョン: >= 1.3.6

リンク: