RubyGems Navigation menu

riot-mongoid 1.1.5

A collection of assertion macros for testing Mongoid with Riot

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 2.1.0 - August 19, 2011 (7,5 KB)
  2. 2.0.0.beta.2 - September 01, 2010 (7,5 KB)
  3. 2.0.0.beta - August 29, 2010 (7,5 KB)
  4. 2.0.0.beta.rc.7 - March 17, 2011 (7,5 KB)
  5. 1.1.5 - August 29, 2010 (7,5 KB)
Zeige alle Versionen (11 total)

Runtime Abhängigkeiten (2):

mongoid >= 1.2.7
riot >= 0.10.12

Development Abhängigkeiten (2):

riot >= 0
yard >= 0

Besitzer:

Autoren:

  • gabrielg, Arthur Chiu

SHA 256-Prüfsumme:

eda2de3258c5af95c81acbd60387369242641564ff7b4aa079fc4e1eb04690cc

Downloads insgesamt 35.728

Für diese Version 3.493

Lizenzen:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.3.6

Links: