RubyGems Navigation menu

riot-mongoid 1.1.5

A collection of assertion macros for testing Mongoid with Riot

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 2.1.0 - August 19, 2011 (7,5 ko)
  2. 2.0.0.beta.2 - September 01, 2010 (7,5 ko)
  3. 2.0.0.beta - August 29, 2010 (7,5 ko)
  4. 2.0.0.beta.rc.7 - March 17, 2011 (7,5 ko)
  5. 1.1.5 - August 29, 2010 (7,5 ko)
Voir toutes les versions (11)

Dépendances de Runtime (2):

mongoid >= 1.2.7
riot >= 0.10.12

Dépendances de Development (2):

riot >= 0
yard >= 0

Propriétaires:

Auteurs:

  • gabrielg, Arthur Chiu

Total de contrôle SHA 256:

eda2de3258c5af95c81acbd60387369242641564ff7b4aa079fc4e1eb04690cc

Total de téléchargements 35 727

Pour cette version 3 493

License:

aucune

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: