RubyGems Navigation menu

rao-shoulda_matchers 0.0.52.pre

Additional shoulda matchers for Ruby on Rails.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.52.pre - January 15, 2024 (9.0 KB)
  2. 0.0.51.pre - October 28, 2023 (9.0 KB)
  3. 0.0.50.pre - October 16, 2023 (9.0 KB)
  4. 0.0.49.pre - April 11, 2023 (9.0 KB)
  5. 0.0.48.pre - July 21, 2021 (9.0 KB)
显示所有版本 (共 40 个)

Runtime 依赖 (1):

rao >= 0

Development 依赖 (18):

bootsnap >= 0
byebug >= 0
coffee-rails ~> 4.2
jbuilder ~> 2.5
pry >= 0
puma >= 0
rails = 6.1
sass-rails ~> 5.0
spring >= 0
sqlite3 ~> 1.4
turbolinks ~> 5
uglifier >= 1.3.0
web-console >= 3.3.0

业主:

推送:

作者:

  • Roberto Vasquez Angel

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 87,162

这个版本 203

许可:

MIT

需要的 Ruby 版本: >= 2.6.0

需要的 RubyGems 版本: > 1.3.1

链接: