RubyGems Navigation menu

rao-shoulda_matchers 0.0.52.pre

Additional shoulda matchers for Ruby on Rails.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.0.52.pre - January 15, 2024 (9 KB)
  2. 0.0.51.pre - October 28, 2023 (9 KB)
  3. 0.0.50.pre - October 16, 2023 (9 KB)
  4. 0.0.49.pre - April 11, 2023 (9 KB)
  5. 0.0.48.pre - July 21, 2021 (9 KB)
Zeige alle Versionen (40 total)

Runtime Abhängigkeiten (1):

rao >= 0

Development Abhängigkeiten (18):

bootsnap >= 0
byebug >= 0
coffee-rails ~> 4.2
jbuilder ~> 2.5
pry >= 0
puma >= 0
rails = 6.1
sass-rails ~> 5.0
spring >= 0
sqlite3 ~> 1.4
turbolinks ~> 5
uglifier >= 1.3.0
web-console >= 3.3.0

Besitzer:

Pushed by:

Autoren:

  • Roberto Vasquez Angel

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 87.162

Für diese Version 203

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.6.0

Required Rubygems Version: > 1.3.1

Links: