RubyGems Navigation menu

rainbows-rails 1.0.1

rainbows-rails overrides the Rack::Handler.default method to return Rack::Handler::Rainbows which will cause rack (and rails) to use rainbows by default.

版本列表:

  1. 1.0.1 - April 12, 2013 (4.0 KB)
显示所有 (2 个版本)

Runtime 依赖关系 (2):

所有者:

作者:

  • Samuel Kadolph

SHA 256 checksum:

889f5b6d59a3e2cc61abdb578338914d1f7cacd0958c9cfe0d737d9adceb10b0

下载总次数 4,844

这个版本 4,837

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 1.8.7

相关链接: