RubyGems Navigation menu

rainbows-rails 1.0.1

rainbows-rails overrides the Rack::Handler.default method to return Rack::Handler::Rainbows which will cause rack (and rails) to use rainbows by default.

Versies:

  1. 1.0.1 - April 12, 2013 (4 KB)
Toon alle versies (2 totaal)

Runtime afhankelijkheden (2):

Eigenaren:

Authors:

  • Samuel Kadolph

SHA 256 checksum:

889f5b6d59a3e2cc61abdb578338914d1f7cacd0958c9cfe0d737d9adceb10b0

Total downloads 4.856

Voor deze versie 4.849

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenties:

N/A

Required Ruby Version: >= 1.8.7

Links: