RubyGems Navigation menu

rainbows-rails 1.0.1

rainbows-rails overrides the Rack::Handler.default method to return Rack::Handler::Rainbows which will cause rack (and rails) to use rainbows by default.

Versiones:

  1. 1.0.1 - April 12, 2013 (4 KB)
Mostrar todas las versiones (2 total)

dependencias de Runtime (2):

Propietarios:

Autores:

  • Samuel Kadolph

SHA 256 checksum:

889f5b6d59a3e2cc61abdb578338914d1f7cacd0958c9cfe0d737d9adceb10b0

Total de descargas 4.838

Para esta versión 4.831

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: >= 1.8.7

Enlace: