RubyGems Navigation menu

rainbows-rails 1.0.1

rainbows-rails overrides the Rack::Handler.default method to return Rack::Handler::Rainbows which will cause rack (and rails) to use rainbows by default.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.1 - April 12, 2013 (4 KB)
Show all versions (2 total)

Runtime Dependencies (2):

rack >= 0
rainbows >= 0

Owners:

Authors:

  • Samuel Kadolph

SHA 256 checksum:

889f5b6d59a3e2cc61abdb578338914d1f7cacd0958c9cfe0d737d9adceb10b0

Total downloads 5,831

For this version 5,824

Licenses:

N/A

Required Ruby Version: >= 1.8.7

Links: