RubyGems Navigation menu

rails-ujs 5.1.0.beta1

This gem provides rails-ujs driver for Rails applications.

バージョン履歴:

  1. 5.1.0.beta1 - February 23, 2017 (11KB)
  2. 0.1.0 - February 15, 2017 (11KB)
全てのバージョンを表示 (全4項目)

Runtime依存性 (1):

railties >= 3.1

オーナー:

作者:

  • David Heinemeier Hansson

SHA 256チェックサム:

ee9eba16356f69a578d09a227305272098b5465e57b724b6bc3c8357fe2ac9f1

累計ダウンロード数 841,687

このバージョンのみ 29,571

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.0

必要RubyGemsバージョン: > 1.3.1

リンク: