RubyGems Navigation menu

rails-ujs 5.1.0.beta1

This gem provides rails-ujs driver for Rails applications.

Versions:

  1. 5.1.0.beta1 - February 23, 2017 (11 ko)
  2. 0.1.0 - February 15, 2017 (11 ko)
Voir toutes les versions (4)

Dépendances de Runtime (1):

  • railties >= 3.1
  • Propriétaires:

    Auteurs:

    • David Heinemeier Hansson

    Total de contrôle SHA 256:

    ee9eba16356f69a578d09a227305272098b5465e57b724b6bc3c8357fe2ac9f1

    Total de téléchargements 678 912

    Pour cette version 26 548

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.0

    Required Rubygems Version: > 1.3.1

    Liens: