RubyGems Navigation menu

rails-browser_detector 0.1.0

Browser compatibility definition

版本列表:

  1. 0.1.0 - March 22, 2016 (9.5 KB)

Runtime 依赖关系 (2):

  • rails < 4.1, >= 3.1.12
  • user_agent_parser ~> 2.3
  • Development 依赖关系 (9):

    所有者:

    作者:

    • Fyodor, Parmanchukov

    SHA 256 checksum:

    688ac7f2c79ce2e2cb5da327db89959da8e839a349623140487f4ba05b7876e7

    下载总次数 1,880

    这个版本 1,880

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 0

    相关链接: