RubyGems Navigation menu

rails-browser_detector 0.1.0

Browser compatibility definition

Versions:

  1. 0.1.0 - March 22, 2016 (9,5 ko)

Dépendances de Runtime (2):

  • rails < 4.1, >= 3.1.12
  • user_agent_parser ~> 2.3
  • Dépendances de Development (9):

    Propriétaires:

    Auteurs:

    • Fyodor, Parmanchukov

    Total de contrôle SHA 256:

    688ac7f2c79ce2e2cb5da327db89959da8e839a349623140487f4ba05b7876e7

    Total de téléchargements 1 880

    Pour cette version 1 880

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 0

    Liens: