RubyGems Navigation menu

rails-browser_detector 0.1.0

Browser compatibility definition

Versiones:

  1. 0.1.0 - March 22, 2016 (10 KB)

dependencias de Runtime (2):

  • rails < 4.1, >= 3.1.12
  • user_agent_parser ~> 2.3
  • dependencias de Development (9):

    Propietarios:

    Autores:

    • Fyodor, Parmanchukov

    SHA 256 checksum:

    688ac7f2c79ce2e2cb5da327db89959da8e839a349623140487f4ba05b7876e7

    Total de descargas 1.880

    Para esta versión 1.880

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: