RubyGems Navigation menu

quandl_client 2.13.0

An orm for the cassinatra rest interface.

Versions:

  1. 2.13.0 - March 05, 2015 (23.5 KB)
  2. 2.12.0 - October 02, 2014 (23 KB)
  3. 2.11.0 - September 08, 2014 (23 KB)
  4. 2.10.2 - June 10, 2014 (22 KB)
  5. 2.10.1 - June 06, 2014 (22 KB)
Show all versions (84 total)

Runtime Dependencies (5):

  • activesupport >= 3.0.0
  • her ~> 0.6.0
  • json ~> 1.7.7
  • quandl_data ~> 1.5
  • scope_composer ~> 0.3
  • Development Dependencies (8):

    Owners:

    Authors:

    • Blake Hilscher

    SHA 256 checksum:

    80a43b6815e362096a189d1b102df809a72b5efaf23ef4c732240c666207113e

    Total downloads 139,213

    For this version 2,713

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: