RubyGems Navigation menu

scope_composer 0.4.3

Scopes will be built

Versions:

  1. 0.4.3 - October 31, 2013 (9.5 KB)
  2. 0.4.2 - October 31, 2013 (9.5 KB)
  3. 0.4.1 - October 31, 2013 (9.5 KB)
  4. 0.4.0 - October 31, 2013 (9.5 KB)
  5. 0.3.5 - October 31, 2013 (9.5 KB)
Show all versions (15 total)

Runtime Dependencies (1):

Development Dependencies (4):

  • fivemat ~> 1.2
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 2.13
  • Owners:

    Authors:

    • Blake Hilscher

    SHA 256 checksum:

    f780fd2badc8bb814f69e49445b0ce03feeb1c3a4b7b2fb7beaf223e4c24ed41

    Total downloads 50,442

    For this version 22,435

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: