RubyGems Navigation menu

quandl_data 1.5.1

Data will be interfaced

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.5.1 - May 13, 2014 (16.5 KB)
  2. 1.5.0 - May 13, 2014 (16.5 KB)
  3. 1.4.1 - March 06, 2014 (16.5 KB)
  4. 1.4.0 - March 05, 2014 (16.5 KB)
  5. 1.3.9 - February 05, 2014 (16 KB)
Show all versions (43 total)

Runtime Dependencies (3):

Development Dependencies (8):

fivemat ~> 1.2
guard >= 0
pry >= 0
rake ~> 10.0
rspec ~> 2.13
simplecov >= 0

Owners:

Authors:

  • Blake Hilscher

SHA 256 checksum:

2263c798ddada398cfa90cdc117b70d4f8fc638a0b4d8dce3299ade4930d0d28

Total downloads 138,598

For this version 29,140

License:

MIT

Required Ruby Version: >= 0

Links: