RubyGems Navigation menu

prospectus_puppet 0.0.8

Prospectus helpers for puppet

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.8 - July 05, 2019 (7.5 KB)
  2. 0.0.7 - September 09, 2018 (7.5 KB)
  3. 0.0.6 - September 09, 2018 (7.5 KB)
  4. 0.0.5 - July 17, 2018 (7.0 KB)
  5. 0.0.4 - July 29, 2017 (7.0 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (1):

prospectus ~> 0.9.0

Development 依赖 (6):

codecov ~> 0.1.1
fuubar ~> 2.3.0
goodcop ~> 0.7.0
rake ~> 12.3.0
rspec ~> 3.8.0
rubocop ~> 0.67.2

业主:

推送:

作者:

  • Les Aker

SHA 256 校验和:

e4c1b912073a3bd3fb8321f3f6e65c26bba8ec5a6c698feca9ee32c18287ba28

下载总量 13,983

这个版本 2,504

许可:

MIT

需要的 Ruby 版本: >= 0

链接: