RubyGems Navigation menu

prospectus_puppet 0.0.8

Prospectus helpers for puppet

Versions:

  1. 0.0.8 - July 05, 2019 (7.5 KB)
  2. 0.0.7 - September 09, 2018 (7.5 KB)
  3. 0.0.6 - September 09, 2018 (7.5 KB)
  4. 0.0.5 - July 17, 2018 (7 KB)
  5. 0.0.4 - July 29, 2017 (7 KB)
Show all versions (8 total)

Runtime Dependencies (1):

  • prospectus ~> 0.9.0
  • Development Dependencies (6):

  • codecov ~> 0.1.1
  • fuubar ~> 2.3.0
  • goodcop ~> 0.7.0
  • rake ~> 12.3.0
  • rspec ~> 3.8.0
  • rubocop ~> 0.67.2
  • Owners:

    Pushed by:

    Authors:

    • Les Aker

    SHA 256 checksum:

    e4c1b912073a3bd3fb8321f3f6e65c26bba8ec5a6c698feca9ee32c18287ba28

    Total downloads 4,419

    For this version 1,019

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: