RubyGems Navigation menu

prospectus_puppet 0.0.8

Prospectus helpers for puppet

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.8 - July 05, 2019 (7,5 KB)
  2. 0.0.7 - September 09, 2018 (7,5 KB)
  3. 0.0.6 - September 09, 2018 (7,5 KB)
  4. 0.0.5 - July 17, 2018 (7 KB)
  5. 0.0.4 - July 29, 2017 (7 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (1):

prospectus ~> 0.9.0

dependencias de Development (6):

codecov ~> 0.1.1
fuubar ~> 2.3.0
goodcop ~> 0.7.0
rake ~> 12.3.0
rspec ~> 3.8.0
rubocop ~> 0.67.2

Propietarios:

Subida por:

Autores:

  • Les Aker

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 14.107

Para esta versión 2.520

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: