RubyGems Navigation menu

powells 0.0.3

Powells.com API wrapper

版本列表:

  1. 0.0.3 - December 05, 2015 (17.0 KB)
  2. 0.0.2 - June 19, 2014 (48.0 KB)
  3. 0.0.1 - June 19, 2014 (48.0 KB)

Runtime 依赖关系 (1):

  • excon >= 0
  • Development 依赖关系 (4):

  • minitest ~> 5.0
  • pry >= 0
  • rake >= 0
  • vcr >= 0
  • 所有者:

    作者:

    • Hakan Ensari

    SHA 256 checksum:

    29f2b2be8c08c0d011b5b59879fbd2e8946ca3c08c9e317f7d6f4ed61625d9f4

    下载总次数 4,174

    这个版本 1,539

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0

    相关链接: