RubyGems Navigation menu

powells 0.0.2

Powells.com API wrapper

Versions:

  1. 0.0.3 - December 05, 2015 (17 KB)
  2. 0.0.2 - June 19, 2014 (48 KB)
  3. 0.0.1 - June 19, 2014 (48 KB)

Runtime Dependencies (1):

  • excon >= 0
  • Development Dependencies (4):

  • minitest ~> 5.0
  • pry >= 0
  • rake >= 0
  • vcr >= 0
  • Owners:

    Authors:

    • Hakan Ensari

    SHA 256 checksum:

    1814ce83276431ea1bc95e3346994609f56ff7d109e910f3aa900e9813a969fd

    Total downloads 4,170

    For this version 1,382

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0

    Links: