RubyGems Navigation menu

powells 0.0.3

Powells.com API wrapper

Versionen:

  1. 0.0.3 - December 05, 2015 (17 KB)
  2. 0.0.2 - June 19, 2014 (48 KB)
  3. 0.0.1 - June 19, 2014 (48 KB)

Runtime Abhängigkeiten (1):

  • excon >= 0
  • Development Abhängigkeiten (4):

  • minitest ~> 5.0
  • pry >= 0
  • rake >= 0
  • vcr >= 0
  • Besitzer:

    Autoren:

    • Hakan Ensari

    SHA 256-Prüfsumme:

    29f2b2be8c08c0d011b5b59879fbd2e8946ca3c08c9e317f7d6f4ed61625d9f4

    Downloads insgesamt 4.170

    Für diese Version 1.537

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.0

    Links: