RubyGems Navigation menu

plotty 0.4.0

Draw graphs from data gathered by executing commands

Versões:

  1. 0.4.0 - February 17, 2018 (9,5 KB)
  2. 0.3.0 - February 17, 2018 (9,5 KB)
  3. 0.1.0 - February 16, 2018 (8,5 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Donos:

    Autores:

    • Samuel Williams

    SHA 256 checksum:

    b84de5fdf2400fe3575de756c4d623540e6c8406b85f19549d36048778b29413

    Total de downloads 1.207

    Desta versão 546

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 0

    Links: