RubyGems Navigation menu

Reverse dependencies for plotty Latest version of the following gems require plotty

Total downloads 1,595

For this version 165

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: