RubyGems Navigation menu

plotty 0.4.0

Draw graphs from data gathered by executing commands

Versionen:

  1. 0.4.0 - February 17, 2018 (9,5 KB)
  2. 0.3.0 - February 17, 2018 (9,5 KB)
  3. 0.1.0 - February 16, 2018 (8,5 KB)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Besitzer:

    Autoren:

    • Samuel Williams

    SHA 256-Prüfsumme:

    b84de5fdf2400fe3575de756c4d623540e6c8406b85f19549d36048778b29413

    Downloads insgesamt 1.215

    Für diese Version 550

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: