RubyGems Navigation menu

plotty 0.4.0

Draw graphs from data gathered by executing commands

Versiones:

  1. 0.4.0 - February 17, 2018 (10 KB)
  2. 0.3.0 - February 17, 2018 (10 KB)
  3. 0.1.0 - February 16, 2018 (9 KB)

dependencias de Runtime (2):

dependencias de Development (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propietarios:

    Autores:

    • Samuel Williams

    SHA 256 checksum:

    b84de5fdf2400fe3575de756c4d623540e6c8406b85f19549d36048778b29413

    Total de descargas 1.224

    Para esta versión 555

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: