RubyGems Navigation menu

pipedrive-ruby 0.2.6

Ruby wrapper for the Pipedrive API

バージョン履歴:

  1. 0.3.3 - April 23, 2014 (12KB)
  2. 0.2.6 - June 17, 2013 (9KB)
  3. 0.2.5 - February 09, 2013 (7.5KB)
  4. 0.2.4 - November 06, 2012 (7KB)
  5. 0.2.3 - November 04, 2012 (7KB)
全てのバージョンを表示 (全10項目)

Runtime依存性 (4):

  • httparty >= 0
  • json >= 1.7.7
  • multi_xml >= 0.5.2
  • webmock >= 0
  • Development依存性 (5):

  • bundler >= 1.0.0
  • jeweler >= 1.8.4
  • rdoc ~> 3.12
  • shoulda >= 0
  • simplecov >= 0
  • オーナー:

    作者:

    • Jan Schwenzien, Waldemar Kusnezow

    SHA 256チェックサム:

    3949f55be760cd59eb4b168087627862f46cbb8c612f50a442b0a1af9a32386e

    累計ダウンロード数 39,827

    現行バージョン 3,482

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: なし

    リンク集: