RubyGems Navigation menu

pipedrive-ruby 0.2.5

Ruby wrapper for the Pipedrive API

Versions:

  1. 0.3.3 - April 23, 2014 (12 KB)
  2. 0.2.6 - June 17, 2013 (9 KB)
  3. 0.2.5 - February 09, 2013 (7.5 KB)
  4. 0.2.4 - November 06, 2012 (7 KB)
  5. 0.2.3 - November 04, 2012 (7 KB)
Show all versions (10 total)

Runtime Dependencies (1):

Development Dependencies (5):

  • bundler >= 1.0.0
  • jeweler >= 1.8.4
  • rdoc ~> 3.12
  • shoulda >= 0
  • simplecov >= 0
  • Owners:

    Authors:

    • Jan Schwenzien, Waldemar Kusnezow

    SHA 256 checksum:

    4fd4e9191d136f970294be73ef709fa6d49d07dace445c1b157bd1132c10122e

    Total downloads 39,299

    For this version 4,123

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: