RubyGems Navigation menu

pdf-core 的反向依赖 Latest version of the following gems require pdf-core

下载总次数 25,292,336

这个版本 1,339,115

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

PRAWN, GPL-2.0, GPL-3.0

需要的 Ruby 版本: >= 2.5

需要的 RubyGems 版本: >= 1.3.6

相关链接: