RubyGems Navigation menu

Reverse dependencies for pdf-core Latest version of the following gems require pdf-core

Total downloads 23,920,016

For this version 910,098

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

PRAWN, GPL-2.0, GPL-3.0

Required Ruby Version: >= 2.5

Required Rubygems Version: >= 1.3.6

Links: