RubyGems Navigation menu

Dependencias inversas para pdf-core Latest version of the following gems require pdf-core

Total de descargas 25.112.961

Para esta versión 1.281.666

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

PRAWN, GPL-2.0, GPL-3.0

Versión de Ruby requerida: >= 2.5

Versión de Rubygems requerida: >= 1.3.6

Enlace: